LVswitch SIP-T780 — это офисный телефон с богатым набором функций.
SIP - T780 — это многофункциональный голосовой IP -телефон высокого разрешения, который поддерживает 2 учетные записи SIP , сетевые порты 100 M / Gigabit , IPv 6 и питание POE с двумя сетевыми портами. Он имеет качество звука высокой четкости, уникальный внешний вид, дисплей на 17 языках, поддерживает соединение WIFI , совместим с основными IP-АТС, меняет несколько точек зрения и может получить доступ к 32 клавишам статуса пользователя DSS . SIP - T 780 может удовлетворить потребности различных групп пользователей, предоставить пользователям надежные гарантии высокого качества продукции и легко обеспечить качественную связь.
Особенности IP-телефона LVswitch SIP- T780
- IP-телефон профессионального уровня
- С POE
- Можно подключиться к модулю расширения DSS
- С адаптером питания
- 2 SIP-аккаунта
- 2,4-дюймовый черно-белый экран с подсветкой
- Качество звука высокой четкости: ручка HD, громкая связь HD
- 1000 записей адресной книги, 1200 записей записей вызовов
Технические характеристики IP-телефона LVswitch SIP- T780
- Поддержка учетных записей: 2 учетных записи SIP
- Сетевой интерфейс: 2 адаптивных интерфейса Ethernet 10/100, дополнительный источник питания PoE ;
- Разъем для наушников: 1 разъем RJ 9
- Экран: 2,4-дюймовый черно-белый дисплей с подсветкой
- Источник питания: 100-240 В переменного тока, выход: 5 В постоянного тока
Спецификации программного обеспечения
- Операционная система: Linux
- Язык: Поддержка 17 языков (упрощенный китайский, традиционный китайский, английский, турецкий, корейский, русский, французский, итальянский, немецкий, польский, португальский, тайский, хинди, арабский, японский, испанский, вьетнамский язык)
- Голос: Голос высокой четкости, ручка и режим громкой связи поддерживают голосовые вызовы высокой четкости.
- Голосовое кодирование: G .711 A / u , G 722, G .723 high / low , G .729 A / B , поддержка внутриполосной и внеполосной передачи DTMF ( SIP INFO , DTMF Relay , RFC 2833)
- Протокол: Поддержка SIP 1.0 ( RFC 2543), SIP 2.0 ( RFC 3261), IEEE 802.3/802.3 u 10 Base T / 100 Base TX, UDP / TCP / IP , RTP , RTCP , SRTP , DHCP , PPPoE , DNS , Telnet , FTP , TFTP , HTTP , HTTPS , VAD / CNG , PPTP , L 2 TP , OpenVPN , SNTP , STUN
- Функции телефона: удержание вызова, отключение звука, перевод вызова, перевод вызова (безусловный перевод, перевод при отсутствии ответа, перевод при занятости), многосторонняя конференция, ожидание вызова, персонализированные мелодии звонка, импорт\загрузка адресной книги, автоматический ответ. Он может хранить 500 телефонных номеров, 1000 записей вызовов и 1200 записей всех вызовов. Может поддерживать черный список (опционально); может поддерживать функцию зашифрованного вызова.
- Рингтон: можно выбрать 10 рингтонов (при необходимости можно добавить на заводе).
- Шифрование: поддержка мягкого шифрования, такого как AES , или жесткого шифрования с помощью чипа шифрования.
- Настройка времени: поддержка настройки времени (получение сервера SNTP / SIP /вручную).
- Сетевое управление: Tr 069, SNMP , может поддерживать платформу OMC
- Автоматическая настройка: TFTP , HTTP , HTTPS , PnP
Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.
Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:
- Окажет профессиональную консультацию.
- Сообщит цену на продукцию.
- Сообщит информацию об актуальных акциях и скидках.
- Подскажет ближайшее к Вам отделение с наличием нужной продукции.
- Согласует с Вами возможное время доставки.
Связаться с отделом продаж: Тел.: +7 (495) 127-05-75
E-mail: sale@lvswitches.ru
Похожие товары
IP-телефон LVswitch SIP-T780PG имеет качество звука высокой четкости, уникальный...
0.00 р. Без НДС: 0.00 р.
IP-телефон LVswitch SIP-T790P корпоративного класса нового поколения с 4 учетным...
0.00 р. Без НДС: 0.00 р.
IP-телефон LVswitch SIP-T790PG корпоративного класса нового поколения с 4 учетны...
0.00 р. Без НДС: 0.00 р.
IP-телефон LVswitch SIP-T790W корпоративного класса нового поколения с 4 учетным...
0.00 р. Без НДС: 0.00 р.
Высокопроизводительный и высококачественный корпоративный IP-телефон LVswitch SI...
0.00 р. Без НДС: 0.00 р.
IP-телефон LVswitch SIP-T800PG имеет 8 учетных записей SIP, встроенный WIFI и пи...
0.00 р. Без НДС: 0.00 р.
IP-телефон LVswitch SIP-T800W имеет 8 учетных записей SIP, встроенный WIFI и пит...
0.00 р. Без НДС: 0.00 р.
LVswitch SIP-T520P — это экономичный корпоративный IP-телефон для агентов, котор...
0.00 р. Без НДС: 0.00 р.
LVswitch SIP-T580P подходит для крупномасштабного развертывания крупного колл-це...
0.00 р. Без НДС: 0.00 р.
IP-телефон LVswitch SIP-H680L, LTE версия, оснащенный системой Linux, опциональн...
0.00 р. Без НДС: 0.00 р.
